petit problème d'activation de compte

Tout est dans le titre du forum

petit problème d'activation de compte

Messagepar dawnie* » 26 Fév 2006, 20:36

Je n'ai pas reçu de mail pour l'activation de mon compte!
C'est possible de faire quelquechose?

Merci
dawnie*
 

Re: petit problème d'activation de compte

Messagepar Lionel » 28 Fév 2006, 16:57

dawnie* a écrit:Je n'ai pas reçu de mail pour l'activation de mon compte!
C'est possible de faire quelquechose?

Merci


--> je viens d'activer ton compte "à la main", tu devrais pouvoir te connecter. Désolé.
Bizarre quand même que tu n'ai rien reçu j'enquêterai sur ce point ++
Lionel
Administrateur - Site Admin
 
Messages: 91
Inscrit le: 15 Déc 2005, 12:55
Localisation: Est de La région Rhône-Alpes

Messagepar mick[TIS] » 28 Fév 2006, 19:17

peut etre une erreur dans le nom de l'adresse mail a l'enregistrement?
l'alcool tue lentement..
c'est pas grave je suis pas pressé

"Moi je préférerai quand même être ta reine".. Jean-Luc à François, lors de la soirée Galette des rois 2012
Avatar de l’utilisateur
mick[TIS]
 
Messages: 53
Inscrit le: 16 Déc 2005, 22:50
Localisation: Grenoble

Messagepar dawnie » 28 Fév 2006, 20:03

merci c'est cool ça marche.
Avatar de l’utilisateur
dawnie
 
Messages: 46
Inscrit le: 16 Fév 2006, 20:33
Localisation: Lens, Pas-de-Calais

Messagepar Jean-Luc » 05 Mars 2006, 17:13

C'est effectivement bizarre que ça n'ai pas envoyé de mail, surtout que ce n'est pas la première fois que ça arrive, qu'en pense tu Lionel?
Do or do not ! There is no try. Master Yoda
Avatar de l’utilisateur
Jean-Luc
Administrateur - Site Admin
 
Messages: 1254
Inscrit le: 14 Déc 2005, 19:51
Localisation: St Martin d'Hères, Clelles


Retour vers Impressions sur le site

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit and 0 invités

cron